Важная информация

Горячая линия Ответы на срочные технические вопросы

Старый 08.01.2018, 17:58   #1
t332
Новый участник
 
Регистрация: 02.10.2017
Сообщений: 14
По умолчанию КЗ при включении 550Lux?

Подскажите, плз, в чем может быть проблема.
Перед праздниками отключил установку - сначала с пульта, подождал минут 5-7 и отключил "автомат" соответствующий.

Сейчас вернулись домой, попробовал включить - выбивает ВСЁ.
Автомат на вентустановку (4P-16A), соответствующее УЗО (4P-40A/25mA), вводной автомат в квартиру (4P-40A), и автомат в подъезде (3P-50A).
Вызвал электрика, включили "автомат" в подъезде и еще разок попробовал включить - результат тот же.

Такое впечатление, что в установке что-то "закоротило".
Но вот что именно и каким образом это произошло на выключенном аппарате?
Как бы диагностировать поточнее и что именно проверять?

Проблема еще в том, что свободного доступа в ЭЩ в подъезде нет, надо каждый раз вызывать электрика будет, при неудачном эксперименте. =)

Спасибо.
t332 вне форума   Ответить с цитированием
Старый 08.01.2018, 22:35   #2
Step
Автоматика
 
Регистрация: 06.10.2010
Адрес: Пенза
Сообщений: 760
По умолчанию

У вас питание установки сделано от 3-х фаз (380В 3ф) или от одной (220В 1ф)?
И желательно серийный номер установки написать.
Step вне форума   Ответить с цитированием
Старый 08.01.2018, 23:05   #3
t332
Новый участник
 
Регистрация: 02.10.2017
Сообщений: 14
По умолчанию

1) Питание - 3 фазы.
На вентустановку стоит отдельный 4-х полюсный автомат 16А (отключает и фазы и нейтраль), затем стоит 3-ф УЗО, затем идет вводной 3Ф автомат 40А в квартирный ЭЩ, затем 3Ф автомат 50А в подъездном щите. Вот все эти устройства защиты - выбивает при попытке включения.
И в подъездном щите селективное УЗО еще, на 300mA, вот оно не срабатывает. Ну на то оно и селективное, наверное =)

2) Замерил тестером на отводах кабеля с автомата на вентустановку - там КЗ нет, но правда между одной из фаз и нейтралью показывает ~600 Ом.

3) Когда приехали домой - перед включением установки мне показалось что слышно как ветер гудит из дефлекторов, еще удивился и даже проверил что выключено все - и решил что просто задувает сквозняк, ветер сегодня сильный в столице был. Что-то замерзнуть - вряд ли, от уличного забора до установки около 30 метров по довольно теплому помещению да и не было ж морозов то толком.
t332 вне форума   Ответить с цитированием
Старый 08.01.2018, 23:14   #4
t332
Новый участник
 
Регистрация: 02.10.2017
Сообщений: 14
По умолчанию

номер установки - 030616Т8057
t332 вне форума   Ответить с цитированием
Старый 09.01.2018, 09:29   #5
Step
Автоматика
 
Регистрация: 06.10.2010
Адрес: Пенза
Сообщений: 760
По умолчанию

Наиболее вероятно вышли из строя симисторы, управляющие нагревом. Этот дефект известный и попадает под замену контроллера по гарантии.
Напишите мне в личку ваши координаты - решим с заменой.
Step вне форума   Ответить с цитированием
Старый 04.02.2018, 14:33   #6
t332
Новый участник
 
Регистрация: 02.10.2017
Сообщений: 14
По умолчанию

Немного с опозданием, но все равно хочу поблагодарить Step за сверхоперативное решение вопроса. Такой сервис ОЧЕНЬ важен для конечного заказчика (как я).
Меня не очень волнует, что возникают какие-то проблемы/вопросы, меня волнует то, как и за сколько они решаются.
Спасибо!
t332 вне форума   Ответить с цитированием
Старый 07.02.2018, 14:13   #7
Вит
Новый участник
 
Регистрация: 07.02.2018
Сообщений: 1
По умолчанию

Breezart 550 Lux 00-22-0 (EP4,8-PF.U.SB).

В декабре сработал 3х фазный автомат защиты. Включить невозможно, выбивало моментально.
Перевели в однофазный режим работы, заработала, но некорректно. При 2 -3 скорости, заданной температуре 16 градусов, происходит перегрев, продувка на 8 скорости, затем понижение температуры, затем снова перегрев с продувкой. И так бесконечно!!!!

Куда отправлять???
Вит вне форума   Ответить с цитированием
Старый 07.02.2018, 14:16   #8
t332
Новый участник
 
Регистрация: 02.10.2017
Сообщений: 14
По умолчанию

Да, очень похоже.
При подключении по одной фазе у меня тоже "заводилось", правда установку не пытался включить, просто конфигурацию с контроллера считали.
t332 вне форума   Ответить с цитированием
Старый 07.02.2018, 14:21   #9
Step
Автоматика
 
Регистрация: 06.10.2010
Адрес: Пенза
Сообщений: 760
По умолчанию

Цитата:
Сообщение от t332 Посмотреть сообщение
Немного с опозданием, но все равно хочу поблагодарить Step за сверхоперативное решение вопроса. Такой сервис ОЧЕНЬ важен для конечного заказчика (как я).
Меня не очень волнует, что возникают какие-то проблемы/вопросы, меня волнует то, как и за сколько они решаются.
Спасибо!
Спасибо, будем и дальше стараться.
Step вне форума   Ответить с цитированием
Старый 07.02.2018, 14:23   #10
Step
Автоматика
 
Регистрация: 06.10.2010
Адрес: Пенза
Сообщений: 760
По умолчанию

Цитата:
Сообщение от Вит Посмотреть сообщение
Breezart 550 Lux 00-22-0 (EP4,8-PF.U.SB).

В декабре сработал 3х фазный автомат защиты. Включить невозможно, выбивало моментально.
Перевели в однофазный режим работы, заработала, но некорректно. При 2 -3 скорости, заданной температуре 16 градусов, происходит перегрев, продувка на 8 скорости, затем понижение температуры, затем снова перегрев с продувкой. И так бесконечно!!!!

Куда отправлять???
Да, похоже на ту же проблему. Отпишу в личку.
Step вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 06:29.