Важная информация

Горячая линия Ответы на срочные технические вопросы

Старый 28.03.2019, 15:49   #1
alvima
Новый участник
 
Регистрация: 27.02.2019
Сообщений: 7
По умолчанию 550 Lux ошибка 01000

Добрый день.

BREEZART 550 Lux
Модификация: 00-22-0 (EP4,8-PF.U.SB)
Серийный номер: 260913T3742

Больше 4 лет установка проработала без проблем (включалась на ночь). Несколько дней назад выдала ошибку 01000. После запуска уходит в аварийный режим в связи с низкой температурой. Вроде как тэны не греют. Дальше несколько моих наблюдений, которые может быть помогут диагностировать неисправность:

В выключенном состоянии, но находясь под напряжением, мигает синий светодиод. После запуска установки загорается оранжевый. Горит, не мигает. Расположенный рядом с ним зеленый начинает мигать с частотой, ниже синего. Крайний зеленый светодиод не горит и не мигает. Оба оранжевых язычка утапливаются при включении и отскакивают при выключении. Установка сконфигурирована 220В, 1,6 кВт. Перед аварией не было отключений электричества и вырубаний автомата.

На форуме видел темы с подобными проблемами. Сделал, как часто там советуют: вытащил вентблок из корпуса, попытался жать на кнопку на внутренней стороне трехгранной панели (кнопка у меня маленькая белая, другой там не нашел). Жал довольно сильно, но нажать не смог. Сильнее жать….боюсь сломать, вдруг она уже нажата и дело не в ней…

Прошу помочь...
alvima вне форума   Ответить с цитированием
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 19:58.