Показать сообщение отдельно
Старый 03.01.2018, 10:13   #1
neolight
Новый участник
 
Регистрация: 01.09.2016
Сообщений: 8
По умолчанию Android. Работа с протоколом 105 не поддерживается...

Добрый день.

Ни одна из новых программ для Android не работает! Ругается на протокол 105.
У меня пульт 1.2.7 - 4.12.
neolight вне форума   Ответить с цитированием