Форум Breezart

Форум Breezart (http://forum.breezart.ru/index.php)
-   Горячая линия (http://forum.breezart.ru/forumdisplay.php?f=6)
-   -   Не запускается (http://forum.breezart.ru/showthread.php?t=1098)

cko6o4ku 05.07.2019 16:30

Не запускается
 
Добрейшего времени суток!
установлено: Breezart 2000 Lux

Перестал включаться некоторое время назад (неизвестно, насколько давно, месяца 2-3 как не проверяли, раньше работало)

состояние:
Фильтр изъят, крышка открыта на отсеке с фильтром
пульт мерцает зеленой лампочкой сообщений нет.

Ставлю фильтр, закрываю крышку, включаю автомат, выставляю на пульте время, таймер, проверяю температуру на датчике, все работает.

жму включить - щелкает что то внутри самой ПУ, но не включается. горит желтая лампочка и мигает синяя. На пульте появляется надпись "Включение" спустя пару минут надпись исчезает и в самой ПУ что то щелкает еще раз. Светодиоды продолжают гореть и мигать в том же режиме.
Если на пульте также включить нагрев или поставить автомат - начинают периодически мигать еще и зеленые.

перезапустить и переустановить фильтр пробовал. Не могу понять в чем дело. предохранители стоят родные. оба по 0,25А
заменил на 1А - реакции не поступило.

Breezart service 1 08.07.2019 09:37

Здравствуйте.
Проверьте еще два предохранителя по 4А на серых клемных колодках.

cko6o4ku 09.07.2019 10:24

[QUOTE=Doenko;6046]Здравствуйте.
Проверьте еще два предохранителя по 4А на серых клемных колодках.[/QUOTE]

Действительно помогло. спасибо.
Правда всего один. Но я даже не видел что он там есть (не заметил)
Заменил и заработало. Хорошего дня!


Часовой пояс GMT +4, время: 17:05.

Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Информация не является публичной офертой Политика конфиденциальности